Categoria -Segurança

1
Atualização de segurança WordPress 4.2.2 lançada
2
Vulnerabilidade de XSS Afeta Muitos Plugins de WordPress

Vulnerabilidade de XSS Afeta Muitos Plugins de WordPress

Vulnerabilidade de XSS Afeta Muitos Plugins de WordPress Vamos a nossa de dica de segurança! Em 20 de abril de 2015 foi lançado varias notas referentes a falha de segurança encontrada nos Plugins de WordPress. Foi descoberto que muitos Plugins estão vulneráveis á Cross-site Scripting (XSS), devido ao uso incorreto das funções add_query_arg() e remove_query_arg().[…]

Leia Mais

Copyright © 2015. Wordpresspub